• Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  • Wenn dies dein erster Besuch hier ist, lies bitte zuerst die Hilfe durch. Du musst dich vermutlich registrieren!, bevor du Beiträge verfassen kannst. Klicke oben auf 'Anmelden oder registrieren', um den Registrierungsprozess zu starten. Du kannst auch jetzt schon Beiträge lesen. Suche dir einfach das Forum aus, das dich am meisten interessiert.

Bühler-Motoren

maenni1

Rangierer
Registriert seit
20. Mai 2012
Beiträge
47
Ort
Bezirk Meilen
#1
Bühler Motoren in FAMA-Utz-Antrieben
Liebe Forumianer,
Ich weiss, dass viele über die Bühler - Motoren lächeln, man hat ja längst Faulhaber oder andere edle Marken verbaut.
Trotzdem versuche ich, denjenigen mit „geerbten“ Bühlern bei Problemen zu helfen.
Zu Beginn der unendlichen Geschichte, so um 1985, fand man in den FAMA und UTZ-Modellen vorwiegend Bühler - Motörchen
und wenn heute ein FAMA-Utz-ROCO- Modell auf den Gebraucht-Markt kommt sind sie noch drin und halt ziemlich alt. Was dann oftmals festgestellt wird, ist hoher Stromverbrauch oder sogar ein „Abrauchen“ dieser kleinen Dinger.
Auch in meinen Antrieben war das nicht anders.
So machte ich mal an die „Ursachenforschung“ und öffnete eine Bühler. Habe den Vorgang auch für alle Interessierten dokumentiert, zur ev. Nachahmung.
Des Rätsels Lösung war realtiv einfach. Über die lange Zeit und den sporadischen Gebrauch füllten sich die Nuten am Kollektor mit etwas Fett und dem leitenden Abrieb der Graphitstifte. Dadurch erhitzten sich die Wicklungen und der Kollektor wurde durch Funkenzug in Mitleidenschaft gezogen. Resultat war dann hoher Stromverbrauch und manchmal halt sog. „Abrauchen“ mit Totalverlust.
Die „Reparatur“ ist sehr einfach, Reinigung der Nuten mit einem feinen Schraubenzieher, den Kollektor mit Poliertuch ausebnen. Zusammenbau und Betrieb. Der Stromverbrauch geht bei Volllast auf ca. 600 mA zurück, was ja in der Praxis kaum vorkommt.
In meinen Modellen verbaute ich anfänglich japanische Motoren, modern und sparsam. Doch die Bühlerchen liefen bei geeigneter Wahl der CV's ruhiger und völlig ruckfrei bis zum Stillstand.
(Andy konnte dies Vorort sehen und ausprobieren) Habe in allen Modellen wieder die alten Bühler drin, laufen seit Jahren perfekt und geräuschlos.
Hier einige Bilder zur Dokumentation:

P1070810.JPG

öffnen der Bürstenschächte

P1070809.JPG

Abziehen der Bürstenhalter, Aufbiegen der Laschen (Pfeil) und abziehen des Lagerblocks

P1070804.JPG

Reinigen der Nuten mit einem feinen Schraubenzieher

P1070808.JPG

Abschleifen des Kollektors mit Poliertuch.

Anschliessend Zusammenbau.

Beste Grüsse
Vincenz
 
Registriert seit
24. Dez. 2015
Beiträge
147
Alter
52
Ort
der Schweiz
#2
Hallo

Als Ergänzung:

Zum Schleifen der Kollektorfläche verwende ich ein kleines, flaches Stück einer Holzleiste als Unterlage für das Poliertuch.
Den Rotor spanne ich mit der Achse ins Bohrfutter der Bastelbohrmaschine (nicht Dremel) bei ganz kleiner Tourenzahl.
Alternativ zum Holzstück halte ich das Poliertuch auch zwischen Daumen und Zeigefinger.

Gruss Christian