• Wenn dies dein erster Besuch hier ist, lies bitte zuerst die Hilfe durch. Du musst dich vermutlich registrieren!, bevor du Beiträge verfassen kannst. Klicke oben auf 'Anmelden oder registrieren', um den Registrierungsprozess zu starten. Du kannst auch jetzt schon Beiträge lesen. Suche dir einfach das Forum aus, das dich am meisten interessiert.

Info Der Versuch, eine Foto zu integrieren

S

Siki

Teammitglied
Moderator
Mitglied seit
12. Aug 2015
Beiträge
276
Du musst die "Bildadresse" nehmen. Einfach einmal aufs Bild Rechtsklicken und dann "Bildadresse kopieren". Danach Klickst du oberhalb von dem Schreibfeld für einen Beitrag auf das Symbol Mit den zwei Zacken und dem Kreis Links oben im Symbol. Danach einfach die Bildadresse mit ctrl+v/cmd+v einfügen. Dann auf Einfügen klicken und das Bild sollte sichtbar werden im Textfeld.

Lg Simon
 
Micky

Micky

Teammitglied
Innendienst
Mitglied seit
13. Sep 2004
Beiträge
2 433
Alter
59
Hallo René,

Bilder in ein Posting einfügen ist eigentlich ganz einfach. In der Menüleiste für neue Beiträge gibt es das Symbole menü.png auf das Du klicken musst und Du kannst jedes Bild aus dem Internet hochladen (ist eigentlich 'nur' verlinkt). Die weitere Möglichkeit wäre unterhalb der Antwort auf 'Datei hochladen' klicken und das Bild von Deinem PC aus zu laden.

Ich habe einmal das Bild verlinkt...
 
plusplus

plusplus

Stellwerker
Mitglied seit
3. Mrz 2016
Beiträge
269
Alter
69
plusplus

plusplus

Stellwerker
Mitglied seit
3. Mrz 2016
Beiträge
269
Alter
69
Hallo allerseits, danke für eure Hilfe (wie gesagt, ich gehöre halt noch zur Dampfgeneration ;) ), aber ...
... heute um 08:40 war das Bild noch vorhanden (s. oben ???)

Nun versuche ich's mal mit der Funktion 'Datei hochladen'

_b_160203_SBB C 5-6_04_red.jpg
 
plusplus

plusplus

Stellwerker
Mitglied seit
3. Mrz 2016
Beiträge
269
Alter
69
Jetzt noch die andere Darstellungsversion (vergl. Versuch von gestern)

_b_160204_Seifenfabr 17_red.jpg
 
teddych

teddych

Teammitglied
Super-Moderator
Mitglied seit
21. Feb 2011
Beiträge
1 489
Hoi René

Ich empfehle dir in jedem Fall die "Datei hochladen"-Funktion des Forums selbst. Eine Verlinkung auf "externe" dienstleister ist mit verschiedenen Problemen verbunden (Änderung oder Beendung der Dienstleistung, verwehrte Zugriffsberechtiungen wegen Dienstleister und/oder Arbeitgeber), so dass deine Bilder (wie auch jetzt) nicht korrekt angezeigt werden können.

Gruss
Teddy
_________________
VoIP
 
Oben Unten