Was ist neu?
  • Wenn dies dein erster Besuch hier ist, lies bitte zuerst die Hilfe durch. Du musst dich vermutlich registrieren!, bevor du Beiträge verfassen kannst. Klicke oben auf 'Anmelden oder registrieren', um den Registrierungsprozess zu starten. Du kannst auch jetzt schon Beiträge lesen. Suche dir einfach das Forum aus, das dich am meisten interessiert.

Kleinbahn Schweizer Doppeltriebwagen AB FE 4/8


Kleinbah H0

Bahnlehrling
Registriert seit
19. Nov 2018
Beiträge
9
#1
Hallo zusammen
habe mich soeben als neu User regstriert, da ich zu obigem Doppeltriebwagen eine Frage habe. Ich beschäftige mich erst seit ein paar Wochen mit dem Eisenbahmodellbau, da ich das Glück hatte günstig an eine Komplettanlage aus den 60-70 er Jahren zu kommen. Dazu habe ich noch ettliche Wagen und Loks erstanden. Die Anlage ist System Kleinbahn wie die Loks und die Wagen.
Nun aber zu meiner Frage: beim Doppeltriebwagen war ein Schleifer angebracht (der Vorbesitzer hat ihn repariert wie weis ich nicht, er hatte mir gesagt er habe nicht genau gesehen wie dieser Werkseitig befestigt war und hat ihn angeleimt) welcher nun aber abgefallen ist und nun fährt der Zug nicht mehr. Leider sehe ich nicht wo der hinkommt,meine El. Kentnisse sind eher beschränkt. Es besteht keine El. Verbindung zwischen Steuer und Triebwagen, dh. alle El. Komponenten sind im Triebwagen.
Könnte mir da jemand weiterhelfen? Ich habe noch Fotos beigefügt.

Besten Dank!
 

Anhänge

teddych

Mitarbeiter
Super-Moderator
Registriert seit
21. Feb 2011
Beiträge
1 418
Standort
Auf der Sonnenseite des Üetlibergs
#2
Hallo

Kleinbahn hat meines Wissens den Triebzug als Zwei- und als Dreileiter-Version verkauft. Ich würde nun mal behaupten, dass dein Zug original ein Zweileiter-Zug war und nachträglich mit einem improvisierten, zu schmalen Schleifer ausgerüstet und umverkabelt wurde. Die Schleifer sollten 2.5mm breit sein. Diese kannst du in verschiedenen Varianten von verschiedenen Herstellern fertig kaufen. Diese werden dann auch besser halten (auch wenn sie geklebt sind).

Interessant wäre auch ein Bild des geöffneten Triebwagens, damit man die Kabelführung und ev. die Stromaufnahme sieht.

Gruss
Teddy
_________________
Lokumbau Digital
 
Registriert seit
28. Mrz 2011
Beiträge
51
#7
Kleinbahn hat meines Wissens den Triebzug als Zwei- und als Dreileiter-Version verkauft.
Ab Werk gab es den Zug nur als zweileiter Version.

Der Schleifer gehört ans Motordrehgestell auf der Seite gegenüber der Zahnräder. Es fehlt allerdings das isolierplättchen. Es müsste auch ein offenes Litzenende vorhanden sein, ein solches habe ich auf den Bildern nicht gesehen. Modelle von Kleinbahn wurden gerne mal "angepasst", könnte es sein dass das oben abgebildete Modell fix auf Oberleitung umgebaut wurde? Ab Werk liessen sich die Modelle auf Oberleitung umschalten. Ein Schalter fehlt jedoch, die Umschaltung wurde durch umstecken eines Isolators nahe dem Stromabnehmer bewerkstelligt.
 

Kleinbah H0

Bahnlehrling
Registriert seit
19. Nov 2018
Beiträge
9
#9
Seit der Schleifer abgefallen ist, fährt sie weder mit Ober- noch mit Unterleitung.
Es tut sich gar nichts mehr...
 

Bastler

Stellwerker
Registriert seit
14. Nov 2014
Beiträge
274
Alter
52
Standort
Winterthur
#11
Hoi Kleinbahn

ev. hast du das schon gemacht; aber falls nicht, prüf einfach einmal mit dem Multimeter die Durchgängigkeit aller elektrischen Verbindungen; und schliess den Motor mit Klemmen an und prüf ob ev. der Motor hinüber ist. Zugegeben, ein etwas simpler Rat, hilft aber meistens.

Gruss Barni
 

teddych

Mitarbeiter
Super-Moderator
Registriert seit
21. Feb 2011
Beiträge
1 418
Standort
Auf der Sonnenseite des Üetlibergs
#12
Hallo Kleinbahn

erwa hat beschrieben wie es sein sollte. Also los: Schleifer rein, Kabel dran. Und dann kommt die Variante von Barni: Ausmessen mit Multimeter und Labornetzteil. Fehler suchen und flicken. Das alles musst du selber machen, das können wir dir beim besten Willen nicht abnehmen. Mein Lötkolben reicht einfach nicht bis zu dir.

Gruss
Teddy
_________________
Braucht es die Kondensatoren beim Digitalumbau noch?
 
Registriert seit
28. Mrz 2011
Beiträge
51
#13
Schon keine Ideen mehr? Ich schau dann mit dem Vorbesitzer, evtl. kann er mir weiterhelfen....
Doch schon, aber du musst dich gedulden. Ich kann in den nächsten Tagen mal bei meinen Kleinbahn Modellen nachschauen und Fotos machen wie es sein soll. So wie ich mich erinnere bestreichen die Schleifer den Radsatz auf der Lauffläche von oben. Dort müsste irgendwo eine Litze sein mit offenem Ende, du kannst ja schon mal danach suchen.......
 
Registriert seit
28. Mrz 2011
Beiträge
51
#15
Hier also das Bild. Da ich den Doppeltriebwagen gerade nicht finde zeigt das Bild das Motordrehgestell eines anderen Kleinbahn Modells mit dem Selben Motordrehgestell. Es muss bei deinem Modell genau gleich sein:
Motor.jpg
Anders als ich vermutete befindet sich der Schleifer auf der Seite der Zahnräder und ist dort an einem kleinen Plastikhalter fixiert. Wie die Litze angelötet ist siehst du ja. Ich hoffe das hilft dir.