• Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  • Wenn dies dein erster Besuch hier ist, lies bitte zuerst die Hilfe durch. Du musst dich vermutlich registrieren!, bevor du Beiträge verfassen kannst. Klicke oben auf 'Anmelden oder registrieren', um den Registrierungsprozess zu starten. Du kannst auch jetzt schon Beiträge lesen. Suche dir einfach das Forum aus, das dich am meisten interessiert.

Wagen von Kombimodell

Registriert seit
27. Sep. 2010
Beiträge
68
Ort
Himmelried
#1
Hallo Modellbahnfreunde

Ich habe bei meinem Händler 6Stk. verschiedene Wagen von Kombimodell gekauft.
Bei diesen ist ja bei der Auslieferung keine Kupplung dabei. Da ich den Zug fest zusammenlassen wollte, habe ich die von Brawa eingesetzt.
Das Fahrergebnis war ernüchtern und die Wagen endgleisten immer wieder. Jetzt habe ich ein einzelnen Wagen mal auf den Radien 2221 2231 (Märklin K-Gleise) getestet. Von Hand auf der geraden angeschoben, blieben sie sofort bei erreichen der Kurve stehen und endgleisten auch so ab und zu. Habe verschiedene Kupplungen ausprobiert. Von Kurzkupplungen bis Normalkupplungen.
Beim Händler haben wir dies auch ausprobiert und dies auf C-Gleis. Gleiches Ergebnis.
Hat jemand auch Erfahrungen mit diesen Wagen? Sie sind wunderschön aber für die Vitrine sind sie mir zu schade, da der Preis mit über Fr.90.-- doch sehr hoch sind.

Besten Dank für eure Antwort und Typs.

Mit freundlichen Grüssen

Claude
 

Siki

Mitarbeiter
Moderator
Registriert seit
12. Aug. 2015
Beiträge
253
#2
Ich habe zwar keine Kombimodellwagen, aber steht in der Betriebsanleitung etwas von Mindestradius (kenne ich von ACME)?

LG Simon
 
Registriert seit
27. Sep. 2010
Beiträge
68
Ort
Himmelried
#3
Hallo Simon
Nein steht nichts. Ich vermute das die Kulissen nicht so sind wie sie sein sollten. Habe mal Gewichte daraufgestellt und so engleisen sie nicht, was aber nicht der Zweck sein sollte.
LG Claude
 
Registriert seit
27. Sep. 2010
Beiträge
68
Ort
Himmelried
#9
Es sind 4 gleiche Wagen ( siehe Bild). 2 mit AC und 2 mit DC Radsätzen. Bei den anderen beiden Wagen ( Nr. 22387+ 22341) auch beides vorhanden. Diese sind so Original, im Auslieferungszustand.
Sie entgleisen trotzdem. Habe einfach das Gefühl das die Kulissen nicht richtig produziert wurden. Darum das nicht leichte rollen, in Bogengleisen.
Die Räder rollen ring, wenn man den Wagen umdreht und an diesen dreht. Also kann es nicht an der Halterung der Räder liegen.

Besten Dank für deine Antworten

MFG Claude

1524231396503.png
 

Rufi

Rangierer
Registriert seit
3. Mai 2017
Beiträge
30
Alter
54
Ort
Wettingen
#10
Kannst du zwei Wagen mit AC-Rädern ausrüsten und dann diese Testen.
Ich fuhr Jahrelang mit allen möglichen Fahrzeugen auf Märklin-Gleisen und da haben die AC-Achsen mit dem kleineren Innenmass, den grösseren Spurkränzen und den breiteren Laufflächen jeweils Wunder bewirkt.
 
Registriert seit
27. Sep. 2010
Beiträge
68
Ort
Himmelried
#11
Dies habe ich auch schon ausprobiert. Habe vom Händler verschiede Radsätze erhalten, um zu probieren und wir haben auch bei ihm schon diverses ausprobiert, mit keinem besseren Ergebnis. Er hat mir gesagt das er bereits doch recht viele von dieser Marke verkauft hat aber wahrscheinlich werden diese Wagen nur für die Vitrine gekauft oder es hat niemand den Mut, um sich zu melden. Er ist sehr froh und kooperativ, um mir zu helfen.
Mit verschiedenen Varianten (Radien), die ich habe, separater Kreis aufgestellt um Tests durchzuführen aber immer wieder gleiches Ergebnis.
So schade für die doch sehr schönen Wagen, die mit fast Fr.100.-- pro Stk. nicht gerade günstig sind.
Komisch ist auch das man in der heutigen Zeit nicht mit kurzen Kupplungen diese Wagen betreiben kann, da die Puffer das Problem sind.

MFG Claude
 

Rufi

Rangierer
Registriert seit
3. Mai 2017
Beiträge
30
Alter
54
Ort
Wettingen
#12
Ja das ist schade und wenn der Händler auch nicht helfen kann ist es wohl eine Fehlkonstruktion.
Wünsche trotzdem ein schönes Wochenende
Rufi
 
Registriert seit
6. Apr. 2012
Beiträge
28
#13
Hallo Claude, Forum.

Das bzw. ein Entgleisungsproblem im AC Mittelleiterbetrieb ist genaugenommen schon seit der Erstlieferung von Wagen dieser Fa. vor ca. 10 Jahren bekannt.

Beim Betrieb auf Märklin Gleisen, zumindest K- und M-Gleise, ist ein Tausch der werksseitig verbauten DC Radsätze nach NEM 311 durch AC Radsätze nach NEM 340 unabdingbar. Ok, hast du gemacht.

Dabei muss man dann aber beachten dass dabei die Spurkränze größer sind und die Drehgestelle ohne Änderung des Abstands am Drehzapfen nicht mehr richtig ausschwenken können; sie verhaken mit dem Rahmenträger, was zur Entgleisung führt.

Eigentlich hat der Hersteller in der Zwischenzeit zur Abhilfe des Problems entsprechende Abstandsringe entweder bereits werksseitig beigelegt oder zumindest eine entsprechende Info den Modellen beigefügt.

Der Betrieb mit Märklin Kurzkupplungen kann nicht funktionieren weil die Kupplung nicht frei unter den Puffern durchschwenken kann.

Ich habe mich damals nach den ernüchternden Erfahrungen sowohl mit den Modellen als auch der Kommunikation des Herstellers dazu entschlossen diese Produkte nicht (mehr) zu kaufen.

Gruß,
Lutz
 
Registriert seit
27. Sep. 2010
Beiträge
68
Ort
Himmelried
#14
Hallo Lutz
Danke viel mal für die Information.

Werde die letzten beiden Wagen auch noch meinem Händler zurückbringen.

Wünsche ein schönes Wochenende.

Gruss Claude